Forum GLT.PL Strona Główna
GLT.PL
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości


Napisz nowy temat  Odpowiedz do tematu
 [UWAGA] problem z aliasem « Zobacz poprzedni temat :: Zobacz następny temat » 
Autor Wiadomość
ross
PostWysłany: Pią Mar 11, 2005 1:26 pm    Temat postu: [UWAGA] problem z aliasem Odpowiedz z cytatem

Bit
Bit


Dołączył: 11 Mar 2005
Posty: 1

Witam,
Mam problem ze stroną. Mam alias glt.pl i kiedy otwieram stronkę wpisujac taki adresmojastrona.glt.pl to wyswietla mi się ponizszy komunikat.
Natomiast kiedy otwieram stronkę wpisując link dhost.info/mojastrona to wszystko elegancko się wyswietla.

Prosze o pomoc

Cytat:
Jeżeli strona ta jest widoczna, oznacza to poprawną instalację serwera Apache. Można już zamienić zawartość tej witryny.



--------------------------------------------------------------------------------

Czy zamiast spodziewanej witryny WWW widoczna jest ta?
Strona ta jest widoczna, ponieważ administrator serwera WWW zmienił jego konfigurację. Proszę skontaktować się z osobą odpowiedzialną za zarządzanie tym serwerem. Apache Software Foundation, producent oprogramowania serwerowego Apache, nie administruje tą witryną i nie jest w stanie pomóc w sprawach związanych z jej konfiguracją.



--------------------------------------------------------------------------------

Do niniejszej dystrybucji serwera Apache dołączono anglojęzyczną dokumentację.

Poniższe logo, "Powered by Apache", można stosować bez ograniczeń. Dziękujemy za wybranie Apache'a!
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Ardis
PostWysłany: Sro Maj 11, 2005 6:31 pm    Temat postu: Odpowiedz z cytatem

Bit
Bit


Dołączył: 11 Maj 2005
Posty: 2

Witam. mam ten sam problem
dawniej wszystko było OK. a teraz ten tekst

www.swiatelko77.glt.pl
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
bubak
PostWysłany: Sro Maj 11, 2005 6:54 pm    Temat postu: Odpowiedz z cytatem

@Administrator
Administrator


Dołączył: 14 Cze 2004
Posty: 953
Skąd: PL

ja tam nic nie widze :] procz rozowej stronki wiec w czym problem?
_________________
Zapraszam na www.forumisko.net
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Ardis
PostWysłany: Czw Maj 12, 2005 7:59 pm    Temat postu: Odpowiedz z cytatem

Bit
Bit


Dołączył: 11 Maj 2005
Posty: 2

Smile
już w niczym. nagle działa.
ale nie wiem dlaczego.
no w każdym razie teraz się ciesze
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat  Odpowiedz do tematu Strona 1 z 1

Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group