Forum GLT.PL Strona Główna
GLT.PL
FAQ  FAQ   Szukaj  Szukaj   Użytkownicy  Użytkownicy   Grupy  Grupy
Rejestracja  ::  Zaloguj Zaloguj się, by sprawdzić wiadomości


Napisz nowy temat  Odpowiedz do tematu
 emblematy??? « Zobacz poprzedni temat :: Zobacz następny temat » 
Autor Wiadomość
kath
PostWysłany: Czw Sty 01, 1970 12:00 am    Temat postu: emblematy??? Odpowiedz z cytatem

Bit
Bit


Dołączył: 03 Paź 2002
Posty: 2

Witam wszystkich!!!!
wpadłam niedawno na pomysł zeby założyć forum.. zresztą nawet takie jak to...niestety mam problem....
mimo że mam włączone pokazywanie emblematów, ustawione wszystkie parametry...itp... nie chcą sie pokazywać...hmmm

może ktoś wie co mogę zrobić żeby zaczęło działczyć...

za odpowidź z góry dziękuję

pozdrawiam, kejt
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
kath
PostWysłany: Czw Sty 01, 1970 12:00 am    Temat postu: Odpowiedz z cytatem

Bit
Bit


Dołączył: 03 Paź 2002
Posty: 2

dobra możecie juz tak sie nie rwać do odpowiedzi...

problem rozwiązałam, siakoś tam...ale działczy....

sory ze zawracałam głowe

narta
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Wyświetl posty z ostatnich:   
Napisz nowy temat  Odpowiedz do tematu Strona 1 z 1

Skocz do:  



Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group